martes, mayo 16, 2006

Proxima version de Condor requerira .NET Framework 2.0

la proxima version, que ya esta en desarrollo requerira la version de .NET framework 2.0 la cual se puede descargar desde aqui.

algunas novedades sobre optimizador condor:

* ofrecera la posibilidad de cambiar la clave de producto de windows xp
* realizara copia de seguridad del archivo de activacion de windows xp
* restauracion segura del registro de windows
* nuevas funciones adicionales
* nuevas optimizaciones adicionales.

y varios ajustes pequeños que seran detallados en su momento.

por mientras intenten hacerse con el paquete .NET framework 2.0 para poder ejecutar condor.

saludos

cibernetiko
Publicar un comentario